We're updating the issue view to help you get more done. 

Downgrade SLF4J version to 1.5.x to ensure compatibility with products.

Description

Environment

None

Testing Notes

None

Status

Assignee

Samuel Le Berrigaud

Reporter

Samuel Le Berrigaud

Labels

Add-on Type

None

Team

None

CC

None

Risk factor

None

QA Kickoff Status

None

QA Demo Status

None

Components

Fix versions

Affects versions

ao-plugin 0.9.5

Priority

Major