update default product versions for AMPS

Description

Running AMPS will now use the following product versions as defaults:

Fisheye/Crucible 3.9.1-20150910131426
Bamboo 6.0.2
Crowd 2.11.2
Confluence 6.2.3
Bitbucket 5.1.3
Jira 7.4.0

Environment

None

Testing Notes

Add notes...

Fixed

Assignee

Unassigned

Reporter

Mel Paisley

Labels

None

Add-on Type

None

Team

None

CC

None

Risk factor

None

QA Kickoff Status

None

QA Demo Status

None

Story point estimate

None

Fix versions

Priority

Minor